Cannot find module ‘../lib/utils/unsupported.js’解决办法

该文章由 leevare 发布于 ,归类于 Nodejs

执行两条命令即可

sudo rm -rf /usr/local/lib/node_modules/npm
brew reinstall node

参考自:https://stackoverflow.com/questions/44363066/error-cannot-find-module-lib-utils-unsupported-js-while-using-ionic

如果觉得我的文章对您有用,请您随意打赏。您的支持将鼓励我更加努力创作!

相关文章:

说点什么

avatar
300
  Subscribe  
提醒