对Eloquent模型分页使用paginate函数提示未定义错误的解决办法

该文章由 leevare 发布于 ,归类于 PHP

出现这个错误,是由于illuminate/pagination这个依赖没有安装的原因,安装一下依赖即可

composer require illuminate/pagination

如果觉得我的文章对您有用,请您随意打赏。您的支持将鼓励我更加努力创作!

相关文章:

说点什么

avatar
300
  Subscribe  
提醒